<!DOCTYPE html>
<!--[if IE 9 ]><html class="ie ie9" lang="it-IT"> <![endif]-->
<html lang="it-IT">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
        <title>Un panorama italiano alla Berlinale 70 | Cinecriticaweb.it</title>

<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Una panoramica sul cinema italiano presente all&#039;ultima edizione della Berlinale, ultimo festival prima della crisi pandemica che ha sconvolto il mondo."/>
<link rel="canonical" href="http://www.cinecriticaweb.it/film/saggi/un-panorama-italiano-alla-berlinale-70/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un panorama italiano alla Berlinale 70 | Cinecriticaweb.it" />
<meta property="og:description" content="Una panoramica sul cinema italiano presente all&#039;ultima edizione della Berlinale, ultimo festival prima della crisi pandemica che ha sconvolto il mondo." />
<meta property="og:url" content="http://www.cinecriticaweb.it/film/saggi/un-panorama-italiano-alla-berlinale-70/" />
<meta property="og:site_name" content="CineCriticaWeb" />
<meta property="article:publisher" content="https://www.facebook.com/cinecriticaweb.sncci/" />
<meta property="article:tag" content="in evidenza" />
<meta property="article:section" content="Saggi" />
<meta property="article:published_time" content="2020-05-11T11:12:23+00:00" />
<meta property="article:modified_time" content="2020-05-11T11:12:44+00:00" />
<meta property="og:updated_time" content="2020-05-11T11:12:44+00:00" />
<meta property="og:image" content="http://www.cinecriticaweb.it/wp-content/uploads/2020/05/un-panorama-italiano-alla-berlinale-70-cov950x545.jpg" />
<meta property="og:image:width" content="950" />
<meta property="og:image:height" content="545" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Una panoramica sul cinema italiano presente all&#039;ultima edizione della Berlinale, ultimo festival prima della crisi pandemica che ha sconvolto il mondo." />
<meta name="twitter:title" content="Un panorama italiano alla Berlinale 70 | Cinecriticaweb.it" />
<meta name="twitter:site" content="@CineCriticaWeb" />
<meta name="twitter:image" content="http://www.cinecriticaweb.it/wp-content/uploads/2020/05/un-panorama-italiano-alla-berlinale-70-cov950x545.jpg" />
<meta name="twitter:creator" content="@CineCriticaWeb" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.cinecriticaweb.it/#organization","name":"SNCCI","url":"http://www.cinecriticaweb.it/","sameAs":["https://www.facebook.com/cinecriticaweb.sncci/","https://twitter.com/CineCriticaWeb"]},{"@type":"WebSite","@id":"http://www.cinecriticaweb.it/#website","url":"http://www.cinecriticaweb.it/","name":"CineCriticaWeb","publisher":{"@id":"http://www.cinecriticaweb.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.cinecriticaweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://www.cinecriticaweb.it/film/saggi/un-panorama-italiano-alla-berlinale-70/#webpage","url":"http://www.cinecriticaweb.it/film/saggi/un-panorama-italiano-alla-berlinale-70/","inLanguage":"it-IT","name":"Un panorama italiano alla Berlinale 70 | Cinecriticaweb.it","isPartOf":{"@id":"http://www.cinecriticaweb.it/#website"},"image":{"@type":"ImageObject","@id":"http://www.cinecriticaweb.it/film/saggi/un-panorama-italiano-alla-berlinale-70/#primaryimage","url":"http://www.cinecriticaweb.it/wp-content/uploads/2020/05/un-panorama-italiano-alla-berlinale-70-cov950x545.jpg","width":950,"height":545},"primaryImageOfPage":{"@id":"http://www.cinecriticaweb.it/film/saggi/un-panorama-italiano-alla-berlinale-70/#primaryimage"},"datePublished":"2020-05-11T11:12:23+00:00","dateModified":"2020-05-11T11:12:44+00:00","description":"Una panoramica sul cinema italiano presente all'ultima edizione della Berlinale, ultimo festival prima della crisi pandemica che ha sconvolto il mondo."},{"@type":"Article","@id":"http://www.cinecriticaweb.it/film/saggi/un-panorama-italiano-alla-berlinale-70/#article","isPartOf":{"@id":"http://www.cinecriticaweb.it/film/saggi/un-panorama-italiano-alla-berlinale-70/#webpage"},"author":{"@id":"http://www.cinecriticaweb.it/author/francesco-crispino/#author"},"headline":"Un panorama italiano alla Berlinale 70","datePublished":"2020-05-11T11:12:23+00:00","dateModified":"2020-05-11T11:12:44+00:00","commentCount":0,"mainEntityOfPage":"http://www.cinecriticaweb.it/film/saggi/un-panorama-italiano-alla-berlinale-70/#webpage","publisher":{"@id":"http://www.cinecriticaweb.it/#organization"},"image":{"@id":"http://www.cinecriticaweb.it/film/saggi/un-panorama-italiano-alla-berlinale-70/#primaryimage"},"keywords":"in evidenza","articleSection":"Saggi"},{"@type":["Person"],"@id":"http://www.cinecriticaweb.it/author/francesco-crispino/#author","name":"Francesco Crispino","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CineCriticaWeb &raquo; Feed" href="http://www.cinecriticaweb.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="CineCriticaWeb &raquo; Feed dei commenti" href="http://www.cinecriticaweb.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cinecriticaweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tabberlist-skin-style-css'  href='http://www.cinecriticaweb.it/wp-content/plugins/tabberlist/skins/default/skin.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.cinecriticaweb.it/wp-includes/css/dist/block-library/style.min.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.cinecriticaweb.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='elono_fonts_url-css'  href='//fonts.googleapis.com/css?family=Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7CBarlow+Semi+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.cinecriticaweb.it/wp-content/themes/elono/css/bootstrap.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='elono_style-css'  href='http://www.cinecriticaweb.it/wp-content/themes/elono/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='elono_responsive-css'  href='http://www.cinecriticaweb.it/wp-content/themes/elono/css/responsive.css?ver=1.2' type='text/css' media='all' />
<style id='elono_responsive-inline-css' type='text/css'>

.container{max-width: 1170px !important;}


.grid-sidebar .box .jl_post_title_top .image-post-title, .grid-sidebar .blog_large_post_style .post-entry-content .image-post-title, .grid-sidebar .blog_large_post_style .post-entry-content h1, .blog_large_post_style .post-entry-content .image-post-title, .blog_large_post_style .post-entry-content h1, .blog_large_overlay_post_style.box .post-entry-content .image-post-title a{font-size:  !important; }
.grid-sidebar .box .image-post-title, .show3_post_col_home .grid4_home_post_display .blog_grid_post_style .image-post-title{font-size:  !important; }
.jl_grid_large2col.jl_post_loop_wrapper.jl_grid_4col_home .grid-sidebar .box .image-post-title{font-size: 32px !important;}
.sd{font-size:  !important; }
.header_top_bar_wrapper .navigation_wrapper #jl_top_menu li a, .meta-category-small a, .item_slide_caption .post-meta.meta-main-img, .post-meta.meta-main-img, .post-meta-bot-in, .post-meta span, .single-post-meta-wrapper span, .comment time, .post_large_footer_meta, .blog_large_post_style .large_post_content .jelly_read_more_wrapper a, .love_post_view_header a, .header_date_display, .jl_continue_reading, .menu_post_feature .builder_cat_title_list_style li, .builder_cat_title_list_style li, .main_new_ticker_wrapper .post-date, .main_new_ticker_wrapper .news_ticker_title_style, .jl_rating_front .jl_rating_value, .pop_post_right_slider .headding_pop_post, .jl_main_right_number .jl_number_list, .jl_grid_more .jl_slider_readding, .page_builder_listpost.jelly_homepage_builder .jl_list_more a, .jl_s_slide_text_wrapper .banner-container .jl_ssider_more{font-family: Oswald !important;}
#mainmenu li > a, #content_nav .menu_moble_slide > li a, .header_layout_style3_custom .navigation_wrapper > ul > li > a, .header_magazine_full_screen .navigation_wrapper .jl_main_menu > li > a{font-family: Oswald !important;  font-size:13px !important; font-weight:400 !important; text-transform: uppercase !important; }
#content_nav .menu_moble_slide > li a{font-size: 12px !important;}
.content_single_page p, .single_section_content .post_content, .single_section_content .post_content p{font-size: 17px !important;}
body, p, .date_post_large_display, #search_block_top #search_query_top, .tagcloud a, .format-quote a p.quote_source, .blog_large_post_style .large_post_content .jelly_read_more_wrapper a, .blog_grid_post_style .jelly_read_more_wrapper a, .blog_list_post_style .jelly_read_more_wrapper a, .pagination-more div a,
.meta-category-small-builder a, .full-slider-wrapper .banner-carousel-item .banner-container .more_btn a, .single-item-slider .banner-carousel-item .banner-container .more_btn a{font-family:Barlow Semi Condensed !important; font-weight: 400 !important;}   
.single_section_content .post_content blockquote p{font-size: 20px !important;}

h1, h2, h3, h4, h5, h6, h1 a, h2 a, h3 a, h4 a, h5 a, h6 a, .postnav #prepost, .postnav  #nextpost, .bbp-forum-title, .single_post_arrow_content #prepost, .single_post_arrow_content #nextpost{font-weight: 400 !important;  }
.footer_carousel .meta-comment ,.item_slide_caption h1 a,  .tickerfloat, .box-1 .inside h3, .detailholder.medium h3, .feature-post-list .feature-post-title, .widget-title h2, .image-post-title, .grid.caption_header h3, ul.tabs li a, h1, h2, h3, h4, h5, h6, .carousel_title, .postnav a, .format-aside a p.aside_title, .date_post_large_display, .social-count-plus span,
.sf-top-menu li a, .large_continue_reading span, #commentform #submit, .wpcf7-form-control.wpcf7-submit, .single_post_arrow_content #prepost, .single_post_arrow_content #nextpost, .cfs_from_wrapper .cfs_form_title, .comment-meta .comment-author-name{font-family:Oswald !important;}   
 


.navigation_wrapper #mainmenu.jl_main_menu > li li > a{ font-size: 11px !important; font-weight: 400 !important;}
.cat-item-2784 span{background:  !important;}.cat-item-6 span{background:  !important;}.cat-item-5 span{background:  !important;}.cat-item-18035 span{background:  !important;}.cat-item-2782 span{background:  !important;}.cat-item-18077 span{background:  !important;}.cat-item-7 span{background:  !important;}.cat-item-18116 span{background:  !important;}.cat-item-12 span{background:  !important;}.cat-item-18078 span{background:  !important;}.cat-item-8 span{background:  !important;}.cat-item-18114 span{background:  !important;}.cat-item-2783 span{background:  !important;}.cat-item-4 span{background:  !important;}.cat-item-2793 span{background:  !important;}.cat-item-18080 span{background:  !important;}.cat-item-1 span{background:  !important;}
</style>
<link rel='stylesheet' id='addtoany-css'  href='http://www.cinecriticaweb.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://www.cinecriticaweb.it/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=5.1.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cinecriticaweb.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cinecriticaweb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cinecriticaweb.it/wp-content/plugins/tabberlist/skins/default/skin.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://www.cinecriticaweb.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='http://www.cinecriticaweb.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cinecriticaweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cinecriticaweb.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.5" />
<link rel='shortlink' href='http://www.cinecriticaweb.it/?p=11953' />
<link rel="alternate" type="application/json+oembed" href="http://www.cinecriticaweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cinecriticaweb.it%2Ffilm%2Fsaggi%2Fun-panorama-italiano-alla-berlinale-70%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cinecriticaweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cinecriticaweb.it%2Ffilm%2Fsaggi%2Fun-panorama-italiano-alla-berlinale-70%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.icon_color="transparent";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "Francesco Crispino"}});
		</script>
		<!--[if lte IE 6]><link rel='stylesheet' id='tabberlist-skin-style-css-ie'  href='http://www.cinecriticaweb.it/wp-content/plugins/tabberlist/skins/default/ie.css' type='text/css' media='all' /><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.cinecriticaweb.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #050000; }
</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end head -->
</head>

<body class="post-template-default single single-post postid-11953 single-format-standard custom-background cookies-not-set mobile_nav_class  wpb-js-composer js-comp-ver-5.4.5 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    <div class="options_layout_wrapper  jl_none_box_styles">
        <div class="options_layout_container full_layout_enable_front">
            <!-- Start header -->
<div class="jl_topa_blank_nav"></div>
<header class="header-wraper header_magazine_full_screen header_magazine_full_screen jl_topa_menu_sticky options_dark_header">
    <!-- Start Main menu -->
    <div id="menu_wrapper" class="menu_wrapper">
        <!-- begin logo -->
        <div class="logo_small_wrapper_table">
            <div class="logo_small_wrapper">
                <a class="logo_link" href="http://www.cinecriticaweb.it/">
                                                            <img class="logo_black" src="http://www.cinecriticaweb.it/wp-content/uploads/2019/01/logo-cinecriticaweb-1500.png" alt="il sito del Sindacato Nazionale Critici Cinematografici Italiani" />
                                    </a>
            </div>
        </div>

        <!-- end logo -->
        <!-- main menu -->
        <div class="menu-primary-container navigation_wrapper header_layout_style1_custom">
                        <ul id="mainmenu" class="jl_main_menu"><li id="menu-item-10549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://www.cinecriticaweb.it/il-sindacato/">Chi Siamo<span class="border-menu"></span></a><ul class="sub-menu">	<li id="menu-item-10550" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.cinecriticaweb.it/il-sindacato/i-soci/">I Soci<span class="border-menu"></span></a></li>
	<li id="menu-item-10551" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.cinecriticaweb.it/il-sindacato/gli-organi-sociali/">Gli Organi Sociali<span class="border-menu"></span></a></li>
	<li id="menu-item-11858" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.cinecriticaweb.it/il-sindacato/i-gruppi-regionali/">I gruppi regionali<span class="border-menu"></span></a></li>
	<li id="menu-item-10553" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.cinecriticaweb.it/copyright/">Copyright<span class="border-menu"></span></a></li>
	<li id="menu-item-10552" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.cinecriticaweb.it/contatti/">Contatti<span class="border-menu"></span></a></li>
	<li id="menu-item-10556" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.cinecriticaweb.it/privacycookie-policy/">Privacy/Cookie Policy<span class="border-menu"></span></a></li>

					</ul></li>
<li id="menu-item-10555" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.cinecriticaweb.it/film-della-critica/">Film della Critica<span class="border-menu"></span></a></li>
<li id="menu-item-10554" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.sicvenezia.it/">32. Sic Venezia<span class="border-menu"></span></a></li>
<li id="menu-item-11542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.cinecriticaweb.it">Home<span class="border-menu"></span></a></li>
<li id="menu-item-11544" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.cinecriticaweb.it/film/">Film<span class="border-menu"></span></a></li>
<li id="menu-item-11946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.cinecriticaweb.it/rubriche/">Rubriche<span class="border-menu"></span></a><ul class="sub-menu">	<li id="menu-item-11562" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cinecriticaweb.it/la-situazione-critica/">La situazione critica<span class="border-menu"></span></a></li>
	<li id="menu-item-11561" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cinecriticaweb.it/cinema-e-storia/">Cinema è Storia<span class="border-menu"></span></a></li>
	<li id="menu-item-11947" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cinecriticaweb.it/il-cinema-che-verra/">Il cinema che verrà<span class="border-menu"></span></a></li>

					</ul></li>
</ul>            
            <div class="clearfix"></div>
        </div>
        <!-- end main menu -->
        <div class="search_header_menu">
            <div class="menu_mobile_icons"><i class="fa fa-bars"></i></div>
            <div class="search_header_wrapper search_form_menu_personal_click"><i class="fa fa-search"></i></div>

        </div>
    </div>
</header>
<!-- end header -->

            <div id="content_nav" class="jl_mobile_nav_wrapper">
                <div id="nav" class="jl_mobile_nav_inner">
                    <div class="menu_mobile_icons mobile_close_icons closed_menu"><i class="fa fa-close"></i></div>
                                        <ul id="mobile_menu_slide" class="menu_moble_slide"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10549"><a href="http://www.cinecriticaweb.it/il-sindacato/">Chi Siamo<span class="border-menu"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10550"><a href="http://www.cinecriticaweb.it/il-sindacato/i-soci/">I Soci<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10551"><a href="http://www.cinecriticaweb.it/il-sindacato/gli-organi-sociali/">Gli Organi Sociali<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11858"><a href="http://www.cinecriticaweb.it/il-sindacato/i-gruppi-regionali/">I gruppi regionali<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10553"><a href="http://www.cinecriticaweb.it/copyright/">Copyright<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10552"><a href="http://www.cinecriticaweb.it/contatti/">Contatti<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10556"><a href="http://www.cinecriticaweb.it/privacycookie-policy/">Privacy/Cookie Policy<span class="border-menu"></span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10555"><a href="http://www.cinecriticaweb.it/film-della-critica/">Film della Critica<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10554"><a href="http://www.sicvenezia.it/">32. Sic Venezia<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11542"><a href="http://www.cinecriticaweb.it">Home<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11544"><a href="http://www.cinecriticaweb.it/film/">Film<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11946"><a href="http://www.cinecriticaweb.it/rubriche/">Rubriche<span class="border-menu"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11562"><a href="http://www.cinecriticaweb.it/la-situazione-critica/">La situazione critica<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11561"><a href="http://www.cinecriticaweb.it/cinema-e-storia/">Cinema è Storia<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11947"><a href="http://www.cinecriticaweb.it/il-cinema-che-verra/">Il cinema che verrà<span class="border-menu"></span></a></li>
</ul>
</li>
</ul>                    
                                    </div>
            </div>
            <div class="search_form_menu_personal">
                <div class="search_header_wrapper search_form_menu_personal_click search_close_btn_pop"><i class="fa fa-close"></i></div>
                <form method="get" class="searchform_theme" action="http://www.cinecriticaweb.it/">
    <input type="text" placeholder="Search..." value="" name="s" class="search_btn" />
    <button type="submit" class="button"><i class="fa fa-search"></i></button>
</form>            </div>
            <div class="mobile_menu_overlay"></div>
			
			<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-132365849-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-132365849-1');
</script>


<!-- begin content -->

<section id="content_main" class="clearfix">
    <div class="container">
        <div class="row main_content">

            <div class="col-md-8  loop-large-post" id="content">
                <div class="widget_container content_page">
                    <!-- start post -->
                    <div class="post-11953 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-saggi tag-in-evidenza" id="post-11953">

                        <div class="single_section_content box blog_large_post_style">

                            <div class="jl_single_style1">
                    <div class="single_content_header jl_single_feature_above">
            <div class="image-post-thumb jlsingle-title-above">
                <img width="950" height="545" src="http://www.cinecriticaweb.it/wp-content/uploads/2020/05/un-panorama-italiano-alla-berlinale-70-cov950x545.jpg" class="attachment-elono_justify_feature size-elono_justify_feature wp-post-image" alt="" srcset="http://www.cinecriticaweb.it/wp-content/uploads/2020/05/un-panorama-italiano-alla-berlinale-70-cov950x545.jpg 950w, http://www.cinecriticaweb.it/wp-content/uploads/2020/05/un-panorama-italiano-alla-berlinale-70-cov950x545-300x172.jpg 300w, http://www.cinecriticaweb.it/wp-content/uploads/2020/05/un-panorama-italiano-alla-berlinale-70-cov950x545-768x441.jpg 768w, http://www.cinecriticaweb.it/wp-content/uploads/2020/05/un-panorama-italiano-alla-berlinale-70-cov950x545-906x520.jpg 906w" sizes="(max-width: 950px) 100vw, 950px" />            </div>
        </div>
                <div class="single_post_entry_content single_bellow_left_align">
            <span class="meta-category-small single_meta_category"><a class="post-category-color-text" itemprop="articleSection" style="background:" href="http://www.cinecriticaweb.it/film/saggi/">Saggi</a></span>            <h1 class="single_post_title_main" itemprop="headline">
                Un panorama italiano alla Berlinale 70            </h1>
            <p class="post_subtitle_text" itemprop="description">
                            </p>
            <span class="single-post-meta-wrapper"><span class="post-author"><span itemprop="author"><a href="http://www.cinecriticaweb.it/author/francesco-crispino/" title="Articoli scritti da: Francesco Crispino" rel="author">Francesco Crispino</a></span></span><span class="post-date updated" datetime="11 Maggio 2020" itemprop="datePublished"><i class="fa fa-clock-o"></i>11 Maggio 2020</span><span class="meta-comment"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Un panorama italiano alla Berlinale 70</span></span></span></span>        </div>
    </div>
                            <div class="post_content" itemprop="articleBody">
                                
<h5>Una panoramica sul cinema italiano presente all&#8217;ultima edizione della Berlinale, ultimo festival prima della crisi pandemica che ha sconvolto il mondo, e l&#8217;Europa in primo luogo. Forse mai come nel settantesimo anniversario del festival tedesco si era parlato così tanto la lingua di Dante.</h5>



<p>Forse mai come nell’edizione del suo settantesimo anniversario la Berlinale ha parlato così tanto italiano. Oltre al nuovo co-direttore (Carlo Chatrian), ai due neo-selezionatori (Lorenzo Esposito e Sergio Fant) e al doppio premio ottenuto nel concorso ufficiale (“miglior sceneggiatura” a <strong>Favolacce</strong><em>, </em>“miglior interpretazione maschile” a Elio Germano per <strong>Volevo nascondermi</strong>), il numero dei film made in Italy presente nel festival tedesco è stato infatti assai nutrito e ha avuto spazio in ben sei delle nove sezioni dalle quali era composto. Una corposa spedizione articolata nella riproposta di due lungometraggi del passato (<strong>Cesare non deve morire</strong> dei fratelli Taviani e <strong>Sole</strong> di Carlo Sironi) e ben otto nuovi &#8211; ai quali forse bisognerebbe aggiungere il <strong>Siberia</strong> di Abel Ferrara di cui Rai Cinema è uno dei co-produttori -, che ha denotato il buon stato di salute della nostra cinematografia. Basti pensare che, per ritrovare due titoli nel concorso della Berlinale, si deve tornare al 2001 (edizione in cui erano presenti <strong>Le fate ignoranti</strong><em> </em>di Ferzan Ozpetek e <strong>Malèna</strong> di Giuseppe Tornatore), mentre bisogna risalire al 1994 per ritrovare un doppio riconoscimento da parte della giuria internazionale (con la menzione d’onore alla regia di Mario Monicelli per <strong>Cari fottutissimi amici</strong> e il premio “Der Blaue Engel” ad Alessandro Di Robilant per <strong>Il giudice ragazzino</strong>), e addirittura fino all’<em>annus mirabilis </em>1991 per ritrovare una pluralità di “Orsi” &#8211; in quell’occasione <strong>La casa del sorriso</strong> di Marco Ferreri ottenne quello d’oro, mentre ben due orsi d’argento andarono a <strong>La condanna</strong> di Marco Bellocchio (“Gran premio della giuria”) e a Ricky Tognazzi per la regia di <strong>Ultrà</strong>. A ciò è necessario aggiungere che, con il riconoscimento per la “miglior interpretazione maschile”, Elio Germano è entrato in quella ristrettissima élite di attori capaci di ottenere il più alto riconoscimento per la propria categoria sia al Festival di Cannes che, appunto, alla Berlinale. Un’impresa che, prima di lui, in Italia era riuscita al solo Gian Maria Volonté.</p>



<p>Proprio l’attore di origine molisana è stato d’altronde il grande protagonista di questa edizione così prestigiosa per il cinema italiano. È lui infatti il tangibile <em>trait d’union</em> dei due film in concorso: opere apparentemente lontane in quanto formalmente assai diverse, ma che trovano il proprio comune denominatore nella (rappresentazione della) follia. <strong>Volevo nascondermi</strong> è infatti concepito come un biopic di Antonio Ligabue, il celebre artista naïf vissuto nella provincia di Reggio Emilia tra gli anni ’20 e i ’60 dopo un’infanzia travagliata in Svizzera e una serie di ricoveri psichiatrici. Un’operazione che a uno sguardo superficiale potrebbe apparire come il tentativo di replicare la fortunata miniserie televisiva (3 puntate per un complessivo <em>running time</em> di 200’) prodotta dalla RAI nel 1977, di cui fu protagonista Flavio Bucci in quella che resta la sua interpretazione più celebrata. In realtà al lavoro diretto da Salvatore Nocita, <strong>Volevo nascondermi</strong><em> </em>sceglie deliberatamente di non guardare, tanto da differirne profondamente nella sostanza &#8211; mentre al contrario <strong>Antonio Ligabue, pittore</strong>, il documentario diretto da Raffaele Andreassi nel 1962 è molto più di un semplice riferimento.Se infatti l’idea del biopic è la medesima, il quarto lungometraggio di Giorgio Diritti è definito da una qualità emozionale il cui vigore risiede nella traduzione in chiave audiovisiva del percorso artistico di Ligabue. Come appare evidente fin dalla prima inquadratura infatti (una soggettiva del protagonista che guarda ciò che gli sta attorno da sotto un sacco), è proprio la sua percezione del mondo a essere assunta come matrice formale del film. Che infatti si snoda come un vero e proprio itinerario di immagini e suoni nel quale l’indocile sguardo dell’artista appare indissolubilmente legato alle &#8211; e in gran parte determinata dalle &#8211; idiosincrasie sonore di cui soffriva l’uomo. Un affascinante percorso in cui il largo uso che Diritti fa degli obiettivi grandangolari, da una parte traduce formalmente la presa di coscienza stilistica dell’artista &#8211; passando dall’iniziale reiterata sfocatura ai margini dell’inquadratura/quadro (in cui è facile ritrovare la consonanza con l’iniziale produzione pittorica, contraddistinta da tinte sbiadite e immagini sfumate) alla sua piena “messa a fuoco” -, dall’altra gli permette di riprodurne il rapporto diretto e fondativo con quella che è la sua principale fonte ispirazione, ovvero la Natura. Altrettanto funzionali al discorso del film sono poi le numerose “esplosioni” cromatiche in cui primeggia la dominante verde tipica della sua produzione pittorica, che assolvono al compito di tradurne la <em>vis</em> espressionista. Più che il percorso esistenziale di Ligabue dunque, <strong>Volevo nascondermi</strong> è un’opera che intende riprodurre quello espressivo dell’artista. Più che metterne in successione gli eventi salienti della biografia, intende ricostruirne l’universo poetico attraverso l’alfabeto emozionale dal quale è stato informato.</p>



<p>Se l’apporto di Elio Germano è fondamentale alla riuscita di <strong>Volevo nascondermi</strong>, non meno decisivo è il suo ruolo in <strong>Favolacce</strong>, il film dei fratelli D’Innocenzo che è stata la vera sorpresa del concorso della 70esima. Seppur inserito qui in una dimensione corale infatti, è proprio al suo personaggio (Bruno Placido) che è riservato toccare l’apice della <em>climax</em> del film, in quella che si è distinta come una delle sequenze più rimarchevoli di tutta Berlino70 &#8211; in quanto capace di coniugare l’intensità della performance attoriale (con PP finale di rara intensità) con l’appropriatezza della scelta formale (in cui campo e fuoricampo trovano un deflagrante equilibrio). Nonostante vi sia più di un elemento che lo ricollega al film d’esordio dei due gemelli registi (il pervasivo senso di morte, l’ambientazione suburbana), <strong>Favolacce</strong> è tuttavia sembrato un lavoro più compiuto de <strong><a rel="noreferrer noopener" aria-label="La terra dell’abbastanza (opens in a new tab)" href="http://www.cinecriticaweb.it/film/saggi/ritorno-a-la-terra-dellabbastanza/" target="_blank">La terra dell’abbastanza</a></strong>, nel quale si registra un deciso &#8211; e per certi versi sorprendente &#8211; passo in avanti dal punto di vista stilistico. Sia per l’aspetto drammaturgico, con un maturo quanto seducente utilizzo della spaziotemporalità (cui contribuisce il montaggio di Esmeralda Calabria), sia per la consapevolezza discorsiva in grado di esprimere. Film mortifero e disturbante, quasi interamente ambientato in una torrida estate e strutturato come una serie di falsi specchi utilizzati per <em>disorientare</em> lo spettatore &#8211; a tal proposito vale la pena citare la frase con cui la voice over del narratore apre l’affabulazione: «Quanto segue è ispirato a una storia vera. La storia vera è ispirata a una storia falsa. La storia falsa non è molto ispirata» -, il nucleo semantico di <strong>Favolacce</strong> è il malessere prodotto dall’inconciliabile rapporto tra il mondo degli adulti e quello dei bambini. Ovvero tra un mondo corrotto e spregevole e uno emotivamente impreparato, nel quale l’<em>indecisione</em> tra la via dell’emulazione e quella del rifiuto diventa il detonatore sociale.</p>



<p>La sezione “Berlinale Special Gala” ha invece ospitato <strong>Pinocchio</strong>, il decimo lungometraggio di Matteo Garrone già uscito nelle sale italiane a dicembre 2019. Un lavoro che, dopo la fortunata esperienza di <strong>Dogman</strong>, ne registra il ritorno al mondo sovrannaturale della fiaba dalle radici tipicamente italiane &#8211; già al centro de <strong>Il racconto dei racconti</strong><em> &#8211; </em>attraverso una traduzione così fedele del romanzo di Collodi da mantenervi anche il nucleo semantico che lo informa, incentrato sui temi della povertà e della riscoperta del Padre. Un progetto a lungo accarezzato dal regista romano, nella cui trasposizione tuttavia la dimensione illustrativa rischia di soffocarne la <em>vis</em> allegorica. Proprio i disegni di Enrico Mazzanti, che ne fu il primo illustratore, sono infatti il principale riferimento per la rielaborazione dei diversi personaggi in chiave zoomorfica realizzata dall’autore, che fa un largo uso di trucchi prostetici e interventi digitali per restituire la dimensione del <em>meraviglioso</em> di cui è pervaso il romanzo. Riferimenti altrettanto importanti sono poi la pittura dei macchiaioli, dai quali il regista romano si fa ispirare per campiture e cromatismi, e soprattutto la celebre versione televisiva diretta da Comencini. Se però le suggestioni sono di alto profilo, la <em>mostrificazione</em> che da oltre un quindicennio contraddistingue il cinema garroniano sembra qui realizzata con meno incisività rispetto alle sue opere più compiute, venata com’è da un pittoricismo estetizzante in cui l’autore tende talvolta a rifugiarsi. Al punto che i pur cospicui aspetti positivi che compongono il film &#8211; come ad esempio le interpretazioni di Massimo Ceccherini e di Benigni, acclamatissimo prima e dopo la proiezione al “Palast” &#8211; sono sembrati passare in secondo piano.</p>



<p>Nella sezione “Panorama” era inserito <strong>Semina il vento</strong>, il secondo lungometraggio del pugliese Danilo Caputo ambientato tra le campagne della Manduria e incentrato sulla crisi prodotta dall’aggressione di un parassita (il <em>Lyotrips ceruleus</em>, conosciuto come il “pidocchio blu”) ai suoi secolari uliveti. Ne è protagonista la ventunenne agronoma Nica che, di ritorno dopo un’assenza di tre anni al proprio paese (San Marzano di san Giuseppe), si convince che la soluzione sia nel trovare l’“antagonista” del parassita, ovvero l’insetto in grado di aggredire e sterminarlo, ma deve però fare i conti con il malaffare che gravita intorno al suo territorio d’origine e in cui scopre essere coinvolto anche il padre. Un lavoro non privo di qualche nota lieta &#8211; come ad esempio l’amorevole sguardo con cui viene ritratta la Natura -, ma deficitario in più di un aspetto. Come l’esile script, la cui organizzazione attraverso polarità fisse e talvolta troppo esplicitate (ne è sintomatico esempio la <em>presenza</em> invasiva della fabbrica che fa da contraltare all’<em>assenza</em> della Nonna-maga, simbolica figura che incombe sulla protagonista e le sue scelte) ingabbia la narrazione in un esiziale schematismo. Oppure  come le scelte di cast non del tutto &#8211; la protagonista interpretata da Yile Vianello, già giovanissima protagonista di <strong>Corpo celeste</strong>, è infatti un “corpo” troppo estraneo per risultare veramente credibile -, o addirittura per nulla convincenti &#8211; come succede nel caso dell’impalpabile interpretazione di Espedito Chionna nel ruolo del padre/Demetrio.</p>



<p>Ben due erano invece i titoli inseriti nella sezione “Forum”. <strong>La casa dell’amore</strong><em> </em>è il terzo capitolo della cosiddetta “trilogia dell’appartamento” realizzata dal bergamasco Luca Ferri, che qui sceglie di raccontare il rapporto tra corpo e spazio abitato attraverso le vicende quotidiane della transessuale Bianca. Un lavoro che si fa complessivamente apprezzare, benché disorganico nelle scelte. Mentre infatti alcune di esse si adattano perfettamente al discorso &#8211; ad esempio quella del formato 4:3, che da una parte serve a esaltarne la claustrofilia che gli dà sostanza, dall’altra “costringe” lo sguardo nello spazio della rappresentazione evocando le simili modalità con le quali la protagonista agisce il proprio corpo -, altre invece non convincono pienamente &#8211; come quelle in cui lo sguardo documentario viene depotenziato da interventi di finzione. In <strong>Zeus Machine.&nbsp;L’invincibile</strong><em> </em>Nadia Ranocchi e David Zamagni (due dei tre componenti del “gruppo Zapruder”) ripercorrono invece il mito di Ercole attraverso la riscrittura delle sue celebri “dodici fatiche” in chiave contemporanea. Affidando l’affabulazione a bizzarri performer e organizzandone le azioni in una surreale quanto ironica narrazione divisa in altrettanti segmenti. Un lavoro che si situa al confine tra riproduzione e sperimentazione e che si propone come una riflessione sul Mito e sui suoi lasciti, sul racconto e sulla sua (inevitabile) deflagrazione.</p>



<p>La sezione “Generation 14 plus” ospitava invece <strong>Palazzo di giustizia</strong><em> </em>di Chiara Bellosi, la cui vicenda si sviluppa all’interno del palazzo di giustizia di Torino lungo un’intera giornata, durante la quale sei personaggi (tre uomini e tre donne) si ritrovano di fronte e sono dunque costretti a interagire e a confrontarsi. La narrazione è interamente organizzata sul rapporto tra il <em>dentro</em> e il <em>fuori</em>, ovvero tra ciò che avviene in aula (dove si dibatte sulla giustizia e sul suo senso) e ciò che invece avviene nelle immediate vicinanze, il <em>controcampo</em> sempre occultato in cui la vita continua però a scorrere e a trovare imprevedibili strade. Interessante dal punto di vista progettuale, l’esordio dell’autrice milanese (classe 1973) sembra tuttavia rimanere più nelle intenzioni che risolto negli esiti. Ancorato a una scrittura di matrice teatrale (la sceneggiatura è della stessa Bellosi) che, pur facendosi complessivamente apprezzare, finisce per denunciare qualche squilibrio drammaturgico (è caso del personaggio poco consistente dell’elettricista interpretato da Andrea Lattanzi). E soprattutto delegando la dimensione puramente cinematografica ai bei ma rari momenti in cui sceglie di seguire la giovanissima protagonista Luce.</p>



<p>A chiudere questa panoramica rimane <strong>Faith</strong> di Valentina Pedicini, titolo inserito nella “Critics’ week” della Berlinale e già precedentemente in concorso all’IDFA di Rotterdam. Girato in bianco e nero e incentrato sul racconto delle attività dei “guerrieri della luce” &#8211; una comunità di ventidue persone che da oltre vent’anni ha fondato un monastero sulle colline marchigiane nel quale pratica un regime monastico in cui l’osservanza religiosa si riflette nella pratica delle arti marziali -, il nuovo documentario della regista&nbsp;pugliese, come già avveniva nei precedenti lavori, mette ancora una volta al centro l’osservazione di una visione radicale. Se però il soggetto è affascinante e l’approccio rigoroso, <strong>Faith</strong> perde qualche punto sul piano strettamente drammaturgico, laddove con lo scorrere della narrazione si denota la mancanza di un’evoluzione. Una carenza che alla fine ne inficia il comunque buon risultato.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://www.cinecriticaweb.it/film/saggi/un-panorama-italiano-alla-berlinale-70/" data-a2a-title="Un panorama italiano alla Berlinale 70"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.cinecriticaweb.it%2Ffilm%2Fsaggi%2Fun-panorama-italiano-alla-berlinale-70%2F&amp;linkname=Un%20panorama%20italiano%20alla%20Berlinale%2070" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.cinecriticaweb.it%2Ffilm%2Fsaggi%2Fun-panorama-italiano-alla-berlinale-70%2F&amp;linkname=Un%20panorama%20italiano%20alla%20Berlinale%2070" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.cinecriticaweb.it%2Ffilm%2Fsaggi%2Fun-panorama-italiano-alla-berlinale-70%2F&amp;linkname=Un%20panorama%20italiano%20alla%20Berlinale%2070" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_evernote" href="https://www.addtoany.com/add_to/evernote?linkurl=http%3A%2F%2Fwww.cinecriticaweb.it%2Ffilm%2Fsaggi%2Fun-panorama-italiano-alla-berlinale-70%2F&amp;linkname=Un%20panorama%20italiano%20alla%20Berlinale%2070" title="Evernote" rel="nofollow noopener" target="_blank"></a></div></div>                            </div>
                                                        <div class="clearfix"></div>
                            <div class="single_tag_share">
                                                                <div class="tag-cat">
                                                                        <ul class="single_post_tag_layout"><li><a href="http://www.cinecriticaweb.it/tag/in-evidenza/" rel="tag">in evidenza</a></li></ul>                                                                    </div>
                                
                                                            </div>


                                                                                    

                                                        <div class="postnav_left">
                                <div class="single_post_arrow_content">
                                    <a href="http://www.cinecriticaweb.it/cinema-e-storia/il-gotico-maggiore/" class="nav_thumbnail_left">
                                        <img width="120" height="120" src="http://www.cinecriticaweb.it/wp-content/uploads/2020/05/gotico-maggiore-il-signor-diavolo-cinema-storia-cov950x5454-120x120.jpg" class="attachment-120x120 size-120x120 wp-post-image" alt="" srcset="http://www.cinecriticaweb.it/wp-content/uploads/2020/05/gotico-maggiore-il-signor-diavolo-cinema-storia-cov950x5454-120x120.jpg 120w, http://www.cinecriticaweb.it/wp-content/uploads/2020/05/gotico-maggiore-il-signor-diavolo-cinema-storia-cov950x5454-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a>
                                    <a href="http://www.cinecriticaweb.it/cinema-e-storia/il-gotico-maggiore/" id="prepost" >
                                        Il Gotico Maggiore                                        <span class="jl_post_nav_left">
                                            Previous post</span></a>
                                </div>
                            </div>
                            

                            

                            
                            
                            
                                                        <div class="related-posts">

                                <h4>
                                    Related Articles                                </h4>

                                <div class="single_related_post">

                                    
                                    <div class="jl_related_feature_items">
                                        <div class="jl_related_feature_items_in">
                                                                                        <div class="image-post-thumb">
                                                <a href="http://www.cinecriticaweb.it/film/saggi/parodia-ed-estetica-dei-sopravvissuti-appunti-su-tre-film-di-sorrentino/" class="link_image featured-thumbnail" title="Parodia ed estetica dei sopravvissuti. Appunti su tre film di Sorrentino">
                                                    <img width="400" height="280" src="http://www.cinecriticaweb.it/wp-content/uploads/2020/03/paolo-sorrentino-950x545-400x280.jpg" class="attachment-elono_slider_grid_small size-elono_slider_grid_small wp-post-image" alt="" />                                                    <div class="background_over_image"></div>
                                                </a>
                                            </div>
                                                                                        <div class="post-entry-content">
                                                <span class="meta-category-small"><a class="post-category-color-text" style="background:" href="http://www.cinecriticaweb.it/film/saggi/">Saggi</a></span>                                                <span class="post-meta meta-main-img auto_image_with_date"><span class="post-date"><i class="fa fa-clock-o"></i>24 Marzo 2020</span><span class="meta-comment"><span>Commenti disabilitati<span class="screen-reader-text"> su Parodia ed estetica dei sopravvissuti. Appunti su tre film di Sorrentino</span></span></span></span>                                                <h3 class="jl-post-title"><a href="http://www.cinecriticaweb.it/film/saggi/parodia-ed-estetica-dei-sopravvissuti-appunti-su-tre-film-di-sorrentino/">
                                                        Parodia ed estetica dei sopravvissuti. Appunti su tre film di Sorrentino</a></h3>
                                                <div class="content_post_grid">
                                                    <p>
                                                        L&#8217;uomo in più, La grande bellezza, Youth. Cosa si può evincere dell&#8217;estetica di Paolo&#8230;
                                                    </p>
                                                </div>
                                            </div>

                                        </div>
                                    </div>


                                                                        
                                    <div class="jl_related_feature_items">
                                        <div class="jl_related_feature_items_in">
                                                                                        <div class="image-post-thumb">
                                                <a href="http://www.cinecriticaweb.it/film/saggi/ritorno-a-la-terra-dellabbastanza/" class="link_image featured-thumbnail" title="Ritorno a La terra dell&#8217;abbastanza">
                                                    <img width="400" height="280" src="http://www.cinecriticaweb.it/wp-content/uploads/2020/03/la-terra-dellabbastanza-cov950x545-400x280.jpg" class="attachment-elono_slider_grid_small size-elono_slider_grid_small wp-post-image" alt="" />                                                    <div class="background_over_image"></div>
                                                </a>
                                            </div>
                                                                                        <div class="post-entry-content">
                                                <span class="meta-category-small"><a class="post-category-color-text" style="background:" href="http://www.cinecriticaweb.it/film/saggi/">Saggi</a></span>                                                <span class="post-meta meta-main-img auto_image_with_date"><span class="post-date"><i class="fa fa-clock-o"></i>10 Marzo 2020</span><span class="meta-comment"><span>Commenti disabilitati<span class="screen-reader-text"> su Ritorno a La terra dell&#8217;abbastanza</span></span></span></span>                                                <h3 class="jl-post-title"><a href="http://www.cinecriticaweb.it/film/saggi/ritorno-a-la-terra-dellabbastanza/">
                                                        Ritorno a La terra dell&#8217;abbastanza</a></h3>
                                                <div class="content_post_grid">
                                                    <p>
                                                        Tornare con la mente a La terra dell&#8217;abbastanza, esordio alla regia dei gemelli Damiano&#8230;
                                                    </p>
                                                </div>
                                            </div>

                                        </div>
                                    </div>


                                    <div class="clear_2col_related"></div>                                    
                                    <div class="jl_related_feature_items">
                                        <div class="jl_related_feature_items_in">
                                                                                        <div class="image-post-thumb">
                                                <a href="http://www.cinecriticaweb.it/film/saggi/allargare-lo-sguardo-aprire-locchio/" class="link_image featured-thumbnail" title="Allargare lo sguardo, aprire l&#8217;occhio">
                                                    <img width="400" height="280" src="http://www.cinecriticaweb.it/wp-content/uploads/2019/10/francis-ford-coppola-martin-scorcese-marvel-950x545-400x280.jpeg" class="attachment-elono_slider_grid_small size-elono_slider_grid_small wp-post-image" alt="" />                                                    <div class="background_over_image"></div>
                                                </a>
                                            </div>
                                                                                        <div class="post-entry-content">
                                                <span class="meta-category-small"><a class="post-category-color-text" style="background:" href="http://www.cinecriticaweb.it/film/saggi/">Saggi</a></span>                                                <span class="post-meta meta-main-img auto_image_with_date"><span class="post-date"><i class="fa fa-clock-o"></i>21 Ottobre 2019</span><span class="meta-comment"><span>Commenti disabilitati<span class="screen-reader-text"> su Allargare lo sguardo, aprire l&#8217;occhio</span></span></span></span>                                                <h3 class="jl-post-title"><a href="http://www.cinecriticaweb.it/film/saggi/allargare-lo-sguardo-aprire-locchio/">
                                                        Allargare lo sguardo, aprire l&#8217;occhio</a></h3>
                                                <div class="content_post_grid">
                                                    <p>
                                                        In questi giorni è impazzata sui social network la polemica per le prese di&#8230;
                                                    </p>
                                                </div>
                                            </div>

                                        </div>
                                    </div>


                                    <div class="clear_3col_related"></div>                                                                    </div>

                            </div>
                                                        <!-- comment -->
                                    
        
                                </div>
                    </div>
                    <!-- end post -->
                    <div class="brack_space"></div>
                </div>
            </div>

                        <div class="col-md-4" id="sidebar">
                                <div class="brack_space"></div>
            </div>
                    </div>
    </div>
</section>
<!-- end content -->
<!-- Start footer -->
<footer id="footer-container" class="enable_footer_columns_dark jl_footer_share">
    <div class="jl_footer_social_wrapper">
        <div class="container">
            <div class="row">
                                <ul class="jl_footer_social">
                                                                                                                                                                                                                                                                                                                                                                                        </ul>
                                <p class="jl_footer_copy_right">
                    © Copyright 2018 Elono. All Rights Reserved Powered by Jellywp            </div>
        </div>
    </div>
    </div>
</footer>
<!-- End footer -->
</div>
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-angle-up"></i></a></div>
<script type="text/javascript">
jQuery(document).on('ready', function() {
	jQuery('.placeholder-for-hentry').addClass('hentry');
	jQuery('.placeholder-for-hentry').removeClass('placeholder-for-hentry');
});
</script>
		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=5470669;
			var sc_security="8b8455e2";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/5470669/0/8b8455e2/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		<script type="text/javascript">
jQuery(document).ready(function ($) {
"use strict";
    var resize_full_image = function() {
        $('.jl_full_screen_height').css({
            width: $(window).width(),
            height: $(window).height()
        });
    };
    $(window).on('resize', resize_full_image);
    resize_full_image();
});
</script>
<script type='text/javascript' src='http://www.cinecriticaweb.it/wp-includes/js/comment-reply.min.js?ver=5.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.cinecriticaweb.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cinecriticaweb.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='http://www.cinecriticaweb.it/wp-content/themes/elono/js/fluidvids.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.cinecriticaweb.it/wp-content/themes/elono/js/infinitescroll.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.cinecriticaweb.it/wp-content/themes/elono/js/justified.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.cinecriticaweb.it/wp-content/themes/elono/js/slick.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.cinecriticaweb.it/wp-content/themes/elono/js/theia-sticky-sidebar.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.cinecriticaweb.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.cinecriticaweb.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.cinecriticaweb.it/wp-content/themes/elono/js/custom.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.cinecriticaweb.it/wp-includes/js/wp-embed.min.js?ver=5.1.5'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookies per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi desumiamo che tu ne sia consapevole.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="http://www.cinecriticaweb.it/privacycookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy/Cookie Policy</a>
				</div>
				
			</div></body>

</html>